Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Assistance en informatique : Forum d'assistance en informatique

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Apolyon

avatar
Légendaire
Légendaire
Assistance en informatique
Votre forum d'assistance en informatique

Assistance en informatique est un forum ayant pour but de vous assister en cas de problème sur votre ordinateur.

Le forum a officiellement ouvert le 18/08/12.

Il a été créé par moi & Zoddo.

Vous n'avez pas de problème sur votre ordinateur ? Ce n'est pas grave, vous pouvez quand même venir vous inscrire pour nous aider, ou encore pour participer à l'ambiance du forum !

Un chat & une page d'accueil sont prévues et vont bientôt arriver.

L'url : http://forum.assistance-en-informatique.fr.nf/
Notre moteur est phpbb3, hébergé sur Toile-libre.

Si vous avez des questions, n'hésitez pas !

Bonne journée,
Apolyon.

Invité

avatar
Invité
Je me suis inscrit sur le forum, mais j'ai jamais reçu la demande de confirmation par mail, pourtant j'ai bien noté mon adresse mail correctement, sa doit être un bug venant du forum.

Invité

avatar
Invité
hum.. le lien marche pas Rolling Eyes

Jérémy Belpois 2

avatar
Donateur
Donateur
extrait du forum :
"Autres systèmes d'exploitation
MacOS
Vous pensez avoir un problème sur votre PC MacOS ? Venez ici dans ce cas."

eh les ordinateurs sour mac os sonts des mac et non des pc

sinon théme basic mais non déplaisant vide mais il est trés récent j'y jetterais un coup d'oeuil plus tard

Note d'Apolyon : Tu es ENCORE en désaccord avec le règlement ! Je cite la règle que tu ne respectes pas :

Votre orthographe doit être un minimum soigné, et vous devez fournir des efforts. Si vous éprouvez des difficultés en orthographe, vous pouvez utiliser un site comme BonPatron, qui vous permettra de corriger la plupart de vos fautes.

Fait un effort mince alors !


_________________



Apolyon

avatar
Légendaire
Légendaire
Bonjour tout le monde,

Je me suis inscrit sur le forum, mais j'ai jamais reçu la demande de confirmation par mail, pourtant j'ai bien noté mon adresse mail correctement, sa doit être un bug venant du forum.

Bug réglé.

hum.. le lien marche pas Rolling Eyes

Tu n'es pas le premier à qui ça arrive, ça devient soulant, je vais voir ça avec Zoddo.

Vide le cache de ton navigateur ! Si aucun changement, contacte moi par message privé.

sinon théme basic mais non déplaisant vide mais il est trés récent j'y jetterais un coup d'oeuil plus tard

Normal, sur un forum d'informatique je préfère privilégier un thème plutôt simple et accessible à tous.

J'espère avoir répondu à vos questions ! Smile


_________________

Zoddo

avatar
Membre
Membre
Bonjour,
Pour les mails d'activation non arrivé, c'est du a une panne chez notre hébergeur ... http://www.toile-libre.org/fr/node/118

Skullmirado a écrit:hum.. le lien marche pas Rolling Eyes
Pourrai-tu m'envoyer par MP (ici ou sur l'autre forum) le lien d'activation que tu as reçu ?

Pour parer ce bug passager, nous avons activé manuellement tous les comptes, et avons passer les inscription en activation automatique temporairement.

Cordialement


_________________

Merci à Apolyon pour ce magnifique pack !

Invité

avatar
Invité
nan mais c'est le lien du site qui marche pas de mon coter ...
ça me met page introuvable.

Zoddo

avatar
Membre
Membre
Bonjour,
Toutes vos idées d'amélioration sont les bienvenues Wink
Le problème du forum inaccessible devrait être réglé pour la majorité d'entre vous. Pour les autres, dans maximum 48 heures, ça devrai être bon.

Cordialement

monkeydieluffy2

avatar
Modérateur
Modérateur
Lie mort, je verrouille et archive


_________________
Hommage à la 86 d'Akina
http://densetsuno.forumactif.org

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum